How to get your company information into your signature

Here you can find conversation partners. Maybe they can even help you create a new banner or solve any other problems.

Moderator: moderators

Post Reply
Guest

Post by Guest » 07.02.2008, 09:09

My statsbanner worked good, but from yesterday it doesn't. Why?

Guest

Post by Guest » 07.02.2008, 10:45

There is a problem with the data source, but I will contact the responsible person as soon as possible.

Guest

Post by Guest » 12.02.2008, 17:51

My Realm 2 banner doesnt seem to be working. It was fine until about a week ago.

My Realm 1 banner is fine... any suggestions?

Guest

Post by Guest » 12.02.2008, 18:10

0 k

Guest

Post by Guest » 12.02.2008, 18:14

Dreamer bv wrote:0 k

Guest

Post by Guest » 22.03.2008, 10:34

my company ifno does not show in the signature anymore !!! i tried also to replace en_ with en2_ , it does not work any ideaa why ? ?

here is my code :

Image

LetsTrade

Post by LetsTrade » 04.07.2008, 10:22

You have to add a number "2" in the adress if your in realm2

Like this

Realm1
http://morgil.vtcg.de/en_XXXXX.png

Realm2
http://morgil.vtcg.de/en2_XXXXX.png

Guest

Post by Guest » 23.07.2008, 02:18

test...

Guest

Post by Guest » 23.07.2008, 02:19

its not working for me...

Myth
Posts: 2067
Joined: 10.04.2007, 20:49
Location: Power inc.

Post by Myth » 23.07.2008, 03:29

make sure your id is correct
Power inc. that guy that someone said they saw once
Image

Guest

Post by Guest » 23.07.2008, 15:23

thanks. I think it should work now. :D

User avatar
felixbluindustries
Posts: 2331
Joined: 04.06.2007, 19:35
Location: R1: FelixBluIndustries R2: FelixBlu Breweries

Post by felixbluindustries » 18.08.2008, 15:07

I've done exactly as you said yet its not working :S
Image
ImageRules
Quote for probably the next 10years: If they can make penicillin out of mouldy bread I'm sure as hell I can make something out of you. -Ali

Guest

Post by Guest » 18.08.2008, 15:20


Guest

test

Post by Guest » 15.09.2008, 12:29

Image

Guest

Post by Guest » 15.09.2008, 12:32

Image

okay i got it

Post Reply